1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.
  2. Greetings Guest!!

    In order to combat SPAM on the forums, all users are required to have a minimum of 2 posts before they can submit links in any post or thread.

    Dismiss Notice

Major Lag Spikes on sonoma,just started this past week

Discussion in 'UHall' started by candlemass, Jan 11, 2011.

  1. candlemass

    candlemass Adventurer
    Stratics Veteran

    Joined:
    Jun 8, 2007
    Messages:
    66
    Likes Received:
    13
    Host Name IP Address Hop Ping Time Ping Avg %

    Loss Pkts r/s Ping best/worst
    www.routerlogin.com 192.168.1.1 1 4ms 2ms 0%

    8 / 8 0ms / 9ms
    cpe-098-025-032-001.sc.res.rr.com98.25.32.1 2 8ms 14ms 12%

    7 / 8 8ms / 30ms
    cpe-024-031-198-017.sc.res.rr.com24.31.198.17 3 12ms 18ms 0%

    8 / 8 12ms / 29ms
    * Unknown Host * 24.93.64.16 4 23ms 32ms 0%

    8 / 8 23ms / 49ms
    ae-3-0.cr0.dca10.tbone.rr.com 66.109.6.80 5 32ms 35ms 0%

    8 / 8 32ms / 43ms
    ae-2-0.pr0.dca10.tbone.rr.com 66.109.6.169 6 32ms 34ms 0%

    8 / 8 32ms / 42ms
    ix-5-1-0-0.tcore1.AEQ-Ashburn.as666.198.154.29 7 33ms 37ms 0%

    8 / 8 31ms / 48ms
    if-2-2.tcore2.AEQ-Ashburn.as6453.216.6.87.1 8 33ms 34ms 0%

    8 / 8 32ms / 41ms
    * Unknown Host * 192.205.34.249 9 34ms 39ms 0%

    8 / 8 32ms / 68ms
    cr2.wswdc.ip.att.net 12.122.220.250 10 99ms 100%

    0 / 7
    cr1.cgcil.ip.att.net 12.122.18.21 11 108ms 100%

    0 / 7
    cr1.sffca.ip.att.net 12.122.4.121 12 98ms 100%

    0 / 7
    cr83.sffca.ip.att.net 12.123.15.110 13 98ms 100%

    0 / 7
    * Unknown Host * 12.122.137.69 14 118ms 100%

    0 / 7
    * Unknown Host * 12.119.139.10 15 97ms 99ms 0%

    7 / 7 96ms / 113ms
    * Unknown Host * 159.153.192.238 16 97ms 104ms 0%

    7 / 7 96ms / 125ms
    central-aw4.owo.com 159.153.209.42 17 97ms 102ms 0%

    7 / 7 96ms / 113ms

    I hope they fix it soon
     
  2. Tori

    Tori Adventurer
    Stratics Veteran

    Joined:
    Jul 5, 2008
    Messages:
    51
    Likes Received:
    0
    I am getting the same thing on Pacific since the "hardware upgrade" I sent in a trace route to EA support and the response I got back was how to connect to the servers to patch :( EA at its finest!!! Interestingly enough my 100% packet loss is at the same at&t hops - I am in Chicago.
     
  3. Petra Fyde

    Petra Fyde Peerless Chatterbox
    Stratics Veteran Alumni Stratics Legend

    Joined:
    Jan 5, 2001
    Messages:
    30,881
    Likes Received:
    5,164
    100% packet loss usually simply means those servers don't respond to ping requests. If there are no missing packets (ie packets show 10/10 etc) they're not your problem.

    To display your results in a more easily readable form use 'code' tags.